April 9, 2014
Kommentieren

OpenSSL Heartbleed

Über eine äusserst kritische Schwachstelle in gängigen OpenSSL Versionen können Inhalte fremder SSL Sessions sowie private Zertifikatsschlüssel remote im Klartext ausgelesen werden. Exploits sind verfügbar und einfach anzuwenden. Der potenzielle Schaden ist immens. Gravity erkennt die Schwachstelle seit Dienstag in … Continue reading